BrainBit foe developers Visit website
Home
SDK
Device

Downloads

Platform requirements

OS: MacOS Mojave

Software: Xcode 10.2

IOS minimal version: 11.0

Dependencies: libc++.tbd, CoreBluetooth.framework

SDK Framework

You could get the latest framework using the following link:

neurosdk.framework-1.4.5